AAZ läuft unrund, wackelt im Leerlauf

Was den Golf von A nach B bewegt.

Moderatoren: Turbo D, GolfoSaurus, Nebelwerfer_TDI

AAZ läuft unrund, wackelt im Leerlauf

Beitragvon Matze am 12:47 9.Januar 2017

Hallo TD-Freunde,

leider scheint hier im Forum nicht mehr all zu viel Aktivität zu sein dennoch werd ichs mal versuchen.
Ich habe mich bereits schon länger durch das Forum gesucht - konnte aber keine Erklärung für mein Problem finden.

Ich fahre seit gut einem Jahr einen 97er Golf 3 TD mit AAZ Motor. Der Wagen hat aktuell knapp 227000 km runter und ist gut gewartet worden.
Der Wagen läuft alles in allem super, hängt gut am Gas etc.
Jedoch läuft er sehr unruhig im Leerlauf. Dass ein Diesel nicht so ruhig wie ein Benziner läuft ist mir klar - allerdings wackelt mein Motor richtig und man spürt dieses Wackeln auch im Innenraum.
Sobald sich die Drehzahl erhöht läuft der Motor ruhiger. Im kalten Zustand ist durch die KSB das Wackeln auch noch nicht so deutlich zu spüren. Im warmen Zustand, wenn die KSB aus ist, merkt man es dann deutlich.Leerlaufdrehzahl ist 950 U/min - wie vorgabe.

Kurbelwellenrad ist neu und der KW-Stumpf wurde geplant und alles nach Vorgabe festgezogen (90Nm + 90°) , neue Einspritzdüsen hatte ich zwischenzeitlich auch mal eingebaut - ohne Änderung, Einspritzpumpe wurde zu Beginn des letzten Jahres auch komplett überholt + neu abgedichte, die verbauten Einspritzdüsen wurden abgedrückt und geprüft - alles i.O. Steuerzeiten stimmen auch.

Hat jemand von euch eine Idee oder einen Anhaltspunkt was das Problem sein könnte?
Matze
Diesel-Schnupperer
 
Beiträge: 6
Registriert: 13:05 7.September 2016

Re: AAZ läuft unrund, wackelt im Leerlauf

Beitragvon Matze am 22:50 15.Januar 2017

Niemand eine Idee ?
:?
Matze
Diesel-Schnupperer
 
Beiträge: 6
Registriert: 13:05 7.September 2016

Re: AAZ läuft unrund, wackelt im Leerlauf

Beitragvon Matze am 22:42 12.Juni 2017

Vielleicht könnte mir doch nochmal jemand hier helfen. :?: :?: :roll: :roll: :roll:
Anbei ein kleines Update:

Zylinderkopf war runter - Ventilführungen neu gemacht, Ventile eingeschliffen, Kopf geplant, Neue Zylinderkopfdichtung.
Zahnriemen wieder drauf - Steuerzeiten genaustens geprüft nach VW Anleitung alles eingestellt und gemacht und getan : Pumpe abgesteckt - Nockenwellenlineal ,... mehrfach durchgedreht, nochmal Steuerzeiten geckeckt - Passte alles
(Da es ein 97er AAZ ist hat die Pumpe ein zweigeteiltes Pumpenrad und einen gewissen Elektronikanteil)

Nun gestern den Wagen wieder zum leben erweckt...
Sch**** läuft genau so humpelig wie vorher.
Ich kann nun nur noch in Richtung Elektrik gehen und hier alles durchprüfen.

Auffällig ist dass er wenn er richtig warm ist (Öl 80°C) anfängt schlechter bzw. unrunder zu laufen.
Kann es sein dass die Pumpe dann aufgrund irgendwelcher Geberwerte etwas automatisch verstellt?
Kann es sein, dass die Pumpe evtl. auch so mager läuft dass er im Stand nicht genug Diesel für alle Zylinder bekommt? - Mengenschraube testweise minimals reindrehen???

Ich wäre sehr sehr dankbar wenn ein erfahrender TD-Schrauber mir ein paar Tipps oder mögliche Fehlerquellen aufzeigen könnte.

Beste Grüße
Matze
Diesel-Schnupperer
 
Beiträge: 6
Registriert: 13:05 7.September 2016

Re: AAZ läuft unrund, wackelt im Leerlauf

Beitragvon Matze am 11:07 29.Juni 2017

Ich gebe ja nicht auf deshalb hoffe ich erneut auf eine Hilfe. :roll:

Der Golf läuft wieder wenn auch nicht so schön wie erhofft und hat mich diese Woche bereits mehrfach heil und gesund zur Arbeit gebracht.

Ich bin meinem unruhigen Motorlauf nochmal etwas nachgegangen.
Der Motor läuft nicht so richtig rund und vibriert und wackelt halt etwas vor und zurück - vielleicht bin ich aber auch zu empfindlich und es ist völlig normal für einen Wirbelkammerdiesel, dass dieser recht holperig im Stand läuft.
Allerdings muss ich feststellen, dass der Motor wenn er richtig warm ist und schon etwas Last bekommen hat (ca. 40km Landstraße 70-100km/h) beim Stand an der Ampel anfängt wie ein Lanz Bulldog zu laufen und sehr unruhig läuft und das ganze Auto gleichmäßig schüttelt.
An der nächsten Ampel läuft er dann wieder ruhiger und wackelt nicht mehr so.
Ich kann keine weiß/blaue Rauchschwarte sehen und auch kein schlechtes Startverhalten festmachen, was auf eine sich lösende Kurbelwellenschraube bzw. wanderndes Stirnrad hindeutet.
Da mein AAZ (Bj. 97) bzw. die Pumpe schon etwas Elektronik hat und ein kleines Motorsteuergerät (Relais 166), habe ich den Fehlerspeicher der Einspritzpumpe ausgelesen - nichts enthalten.
Ich bin mittlerweile echt am verzweifeln, Förderbeginn passt (min. nach früh gestellt), Steuerzeiten passen, Luftblasen sind auch nicht wirklich in der Leitung (vielleicht mal ein ganz kleines Bläschen wenn ich schlagartig an der Pumpe Gas gebe), Einspritzdüsen sind vorschriftsmäßig angezogen und auch noch relativ neu zudem lief er mit den alten Düsen genau so. Die Pumpe ist auch dicht und die Glühkerzen gehen auch alle zumal er sonst auch nicht so locker flockig anspringen würde.
Menge habe ich testweise auch mal etwas hochgedreht, jedoch ändert das nichts nach angepasstem Leerlauf.
Werde am Wochenende nochmal die Steuerzeiten und die Kurbelwellenschraube prüfen.
Hat noch jemand einen Rat?
Matze
Diesel-Schnupperer
 
Beiträge: 6
Registriert: 13:05 7.September 2016

Re: AAZ läuft unrund, wackelt im Leerlauf

Beitragvon Matze am 19:21 29.Juni 2017

Hier noch ein Video, wie der Golf aktuell läuft https://youtu.be/alqp_dSweWg
Ich danke euch schonmal vorab für die Hilfe :mrgreen:
Matze
Diesel-Schnupperer
 
Beiträge: 6
Registriert: 13:05 7.September 2016

Re: AAZ läuft unrund, wackelt im Leerlauf

Beitragvon StefanE am 13:04 5.September 2017

Hi,

sorry für die späte Reaktion - viel helfen kann ich Dir da leider auch nicht.

Mein AAZ war noch ohne Elektronik (Bj. 94). Immer wenn er im Leerlauf unrund lief, wußte ich, daß der Zahnriemen zu locker war. Habe ihn dann nachgespannt (2x auf 400 tkm), weil er noch gut aussah und ich zu faul war, ihn zu wechseln.

Grüße
StefanE
ESP-Versteller
 
Beiträge: 117
Registriert: 13:44 4.Oktober 2004

Re: AAZ läuft unrund, wackelt im Leerlauf

Beitragvon Matze am 9:46 25.Oktober 2017

Aaah, es gibt doch noch Aktivitäten hier :D

Danke für den Hinweis. Zahnriemen ist vor 1000km erst draußen gewesen und wurde vorschriftsmäßig gespannt. Der Riemen an sich und die Spannrolle sind keine 50.000km alt. Steuerzeiten stimmen auch haargenau. :?

Habe nun vor kurzem auf Zylinder 4 mal testweise eine der alten Einspritzdüsen reingedreht.... vielleicht mag es täuschen aber er läuft min. besser.
Vielleicht ist es aber auch nur der Wunsch danach und Einbildung :lol:
Überlege ob es Sinn macht nochmal bei dieselsend.de nen Satz Einspritzdüsen zu holen.
Macht es Sinn dann evtl. auf die ältere Ein-Feder-ESD zu wechseln?

Vielleicht probier ich vorerst aber auch nochmal durch verdrehen des ESP-Rades ob der Förderbeginn evtl. zu früh ist oder bei einer anderen Stellung besser passt. Messen ist leider nach großzügiger Recherche bei der Pumpe nicht so einfach möglich. FB wird bei Bosch bei der Montage der Pumpenrad-Nabe fix eingestellt mit Prüfstand und Messvorrichtung und dann wird beim Zahnriemenwechsel nur noch die Nabe abgesteckt. Verstellen bzw. vorverlegen geht quasi nur durch Gehör...
:cry:
Matze
Diesel-Schnupperer
 
Beiträge: 6
Registriert: 13:05 7.September 2016


Zurück zu Motor, Getriebe & Kupplung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron