kleines Problemchen mitm AAZ Warmstart

Was den Golf von A nach B bewegt.

Moderatoren: Turbo D, GolfoSaurus, Nebelwerfer_TDI

kleines Problemchen mitm AAZ Warmstart

Beitragvon bluesky85 am 20:01 12.Juli 2015

Hallöchen aus Österreich :)

Ich habe seit geraumer Zeit ein kleines Problem, dass meine Kiste bei Teillast ein wenig ruckelt (AGR ist bereits deaktiviert).
VW hat mir mal geraten , es mal mit einem Systemreiniger von Liqui Moly zu probieren.

Gesagt getan. Zuerst den Reiniger in den Tank gegeben, dann Diesel vollgetankt und mal 100km gefahren. Hier war noch alles in Ordnung bis zum Abstellen.



Nach 4h wollte ich wegfahren, und habe ein Rumpeln bemerkt, als wenn irgendwas unrund rennt.

Es hat dann etwas drehzahlabhaengig ein flatterndes Geräusch gegeben. Später war es ein wenig scheppernd...

VW kontaktiert, welche mir gesagt haben, dass evl. eine Einspritzduese ein Problem hat, und ich dieses mal beobachten solle... Die Killerschraube wurde in der Vorzeit kontrolliert, aber bereits getauscht nach VW Vorgabe.


1 Tag spaeter wollt ich wohinfahren und hab das Auto warm abgestellt. Dabei fiel mir auf, dass das Auto ur schnell warm wurde... ca 85 Grad innerhalb 8min.. So schnell schaffts net mal der Hyundia i20 meiner Freundin als Benziner...

Nach 2h war die Karre motorisch angeblich immer noch auf 60 Grad und er orgelte und orgelte und orgelte..... bis er mit einer weissen Fahne anspring.
Dies wiederholte sich sodann.. je laenger und kuehler er wurde, desto schlechter wurds.

Heute hab ich dann mal das blauweisse Kabel gekappt und siehe da, er sprang sofort an... Probefahrt lief sehr gut, Endgeschwindigkeit erreicht ohne Leistungsverluste. Die Lüfter gingen auch normal an.

Nachdem ich einem Freund, der 24 Jahre VW Techniker ist, gerufen hatte und er sich dies anschaute, fiel uns auf, dass zum einen der Schwingungsdaempfer (siehe Video https://www.youtube.com/watch?v=UIoa199 ... e=youtu.be und https://www.youtube.com/watch?v=0zDNkK25rXY) ein wenig wackelt.

Dann fiel uns auf, dass der obere Kuehlerschlauch knallheis war, nachdem der Wagen aber 2h gestanden ist, und der untere "kalt" war.
Verdacht auf Thermostat. Unsere Theorie: Temp.sensor erkennt anhand des heissen Kuehlwasserstandes, dass der Motor ja noch heiss ist und er deswegen nicht vorgluehen muesse. Daher das extrem lange Orgeln. Wenn er kalt startet, ist alles wie gewohnt. Ein Knall und die Kiste ist da.

Motorengeräusch ist auch superfein für seine 255 000km.

Jemand eine Idee, die unsere Theorie bestätigen kann?


(btw. Spritverbrauch momentan 5.3l/100km)

3er Golf AAZ Bj 1995 ohne KSB mit 255 000 km 55kW TD

Liebe Gruesse aus dem heissen Österreich :) CHris
bluesky85
Diesel-Schnupperer
 
Beiträge: 1
Registriert: 19:25 12.Juli 2015

Re: kleines Problemchen mitm AAZ Warmstart

Beitragvon Gtd am 21:04 27.Juli 2015

Hallo,

weiße Fahne beim Start kenne ich nur von KWS syndrom. Unrunder Leerlauf bei warmer Maschine deutet auch darauf hin.

Ich würde die Steuerzeiten noch mal prüfen. Bei meinem AAZ hat nähmlich eine hochoffizielle VW Werkstatt das KWS Drama erst verbockt: beim Zahnriemenwechsel die Zentralschraube anstatt die 4 M8 Schrauben geöffnet. Problem ist das die Steuerzeiten durchaus stimmen können, wenn das Riemenrad grad am richtigen Anschlag der Nut an der Kurbelwelle anliegt, was aber keine Garantie ist das die Verbindung Kurbelwelle/Riemenscheibe fest ist. Am besten einfach mal mit einem gekröpften 19er Schlüssel versuchen die Zentralschraube an der Kurbelwelle zu öffnen. Wenn die wirklich fest ist bekommt man die nicht auf. Wenn ja ist der Fall klar.

Grüße,
Manuel
Ich fahre einen Golf III Variant GTD
Gtd
ESP-Versteller
 
Beiträge: 195
Registriert: 20:40 2.Mai 2006


Zurück zu Motor, Getriebe & Kupplung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron